problème voyant pression d'huile

parler de moteur, préparation, réparation, etc...

Modérateurs : alfkawa, jdy, pollux, doms, donati, Modérateurs

Avatar de l’utilisateur
vdx
Motard
Motard
Messages : 86
Enregistré le : 05 juin 2007, 22:08

problème voyant pression d'huile

Messagepar vdx » 19 oct. 2013, 09:37

bon ben je refait mon post puisque l'autre c perdu :euh: :euh: :euh:

  donc j'ai un petit traqua avec mon voyant d'huile  >:( >:(;  ,il s'allume que au ralenti après une bonne ballade de 30 bornes ;dès que j' accélère il s 'éteins;la moto fonctionne parfaitement au ralenti comme a pleine vitesse .
a froid aussi sa bug  :04: je met le contact voyant rouge et vert allumé (normal) je démarre voyant rouge éteint et vert allumé( toujours normal) je coupe le contact voyant vert allumé uniquement  (pas normal) :mur: :02: 


donc je soupçonne que ma sonde de pression d'huile a DCD prématurément ;ci quelqu’un a une petite idée sur le problème merci de me renseigner  ;D ;D ;D
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.



Avatar de l’utilisateur
kerylic
Empereur des Motards
Empereur des Motards
Messages : 4779
Enregistré le : 15 avr. 2006, 16:14

Re : problème voyant pression d'huile

Messagepar kerylic » 19 oct. 2013, 11:06

demonte ton capteur en premier , refais la connectique  et regarde si ton soucis est encore sinon je ferais controler ma pression d'huile pour etre sur d'avoir la bonne pression



Avatar de l’utilisateur
pio
Jeune Permis
Jeune Permis
Messages : 44
Enregistré le : 19 janv. 2010, 23:13

Re : problème voyant pression d'huile

Messagepar pio » 19 oct. 2013, 15:52

Le coup des voyants c'est comme ça aussi sur mon Stinger, le RX j'ai pas fait attention, par contre je serais toi je m'amuserais pas a rouler comme ça, même si comme dit kerylic, ça peut être le capteur ou le faisceau, le fait que le voyant s'éteigne quand t'accélleres ça fait penser a un souci de pompe à huile ou crépine ou chaîne de pompe.

Il faudrait que tu prennes ta pression d'huile pour être sur.



Avatar de l’utilisateur
vdx
Motard
Motard
Messages : 86
Enregistré le : 05 juin 2007, 22:08

Re : problème voyant pression d'huile

Messagepar vdx » 19 oct. 2013, 17:29

merci de vos réponse;pour le capteur je l'ai démonté nettoyé rebranché toujours pareil  :mur:  ; comment on prend la pression d'huile et c'est quoi la valeur??? :euh: ;pas de rt !


d'autre part pourquoi sa le fait pas au début quand la moto est chaude que je l'ai bien faite chauffé au contraire la je coupe le moteur au coupe circuit et le voyant rouge ne s’allume pas  :euh: :euh: :euh: :euh: :euh:



gordinimo
Apprenti
Apprenti
Messages : 19
Enregistré le : 01 févr. 2011, 05:22

Re : problème voyant pression d'huile

Messagepar gordinimo » 19 oct. 2013, 20:41

c'est ta sonde de pression d'huile sous le moteur qui a un soucis
ou le fil endommagé
ou la sonde hs (une trentaine d'euros chez kawa)



Avatar de l’utilisateur
vdx
Motard
Motard
Messages : 86
Enregistré le : 05 juin 2007, 22:08

Re : problème voyant pression d'huile

Messagepar vdx » 19 oct. 2013, 22:51

je penses que je vais commencer par ça merci les gars je vous tien au jus  :yes:



Avatar de l’utilisateur
kerylic
Empereur des Motards
Empereur des Motards
Messages : 4779
Enregistré le : 15 avr. 2006, 16:14

Re : problème voyant pression d'huile

Messagepar kerylic » 20 oct. 2013, 10:44

TOUJOURS COMMENCER PAR LE PLS SIMPLE,UNE FOIS SUR POUR LE CAPTEUR, SI C'EST PAS LUI, CREPINE BOUCHEE , CLAPET DE DECHARGE BLOQUE OUVERT, OU PIRE PPE HS
CONTROLE TA PRESSION D'HUILE AU PLUS VITE, SUR STINGER LES PRISE DE PRESSION SE TROUVE DE PART ET DAUTRE DU MOTEUR AU NIVEAU DU CAPTEUR D'ALUMAGE
A 4000TRMN PRESSION D'HUILE COMPRISE ENTRE 2,7 A 3,7 BARS POUR STINGER A VERIFIER POUR TON11R SUR LA RTM



Avatar de l’utilisateur
vdx
Motard
Motard
Messages : 86
Enregistré le : 05 juin 2007, 22:08

Re : problème voyant pression d'huile

Messagepar vdx » 22 oct. 2013, 21:45

bon ben switch oil pressure commandé on verra bien ,comme j'ai fait la vidange complète avec changement de filtre a huile si s'est pas le switch c'est peu être une merdouille au remontage du filtre a huile ;on verra bien après le switch ,une petite pièce neuve pour un grand bonheur ;moto quand tu nous tien !!!!!!!!!!!!!!!!!!!!!!



Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10250
Enregistré le : 19 sept. 2006, 14:11

Re : problème voyant pression d'huile

Messagepar plf28 » 23 oct. 2013, 08:07

Et le bol du filtre justement, tu l'as remonté dans le bon sens  :euh:



Avatar de l’utilisateur
vdx
Motard
Motard
Messages : 86
Enregistré le : 05 juin 2007, 22:08

Re : problème voyant pression d'huile

Messagepar vdx » 03 nov. 2013, 10:42

je viens de recevoir la pièce je regarderai ça en même temps merci pour l’idée  :yes:



Avatar de l’utilisateur
vdx
Motard
Motard
Messages : 86
Enregistré le : 05 juin 2007, 22:08

Re : problème voyant pression d'huile

Messagepar vdx » 04 nov. 2013, 07:58

le filtre est bien monté ,pièce en place ,démarrage rien d’anormal ;chauffe de la moto tous va bien je coupe je redémarre 3 X ça va 4eme fois que je coupe plus de voyant  ??? ??? ???  :mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur:



Avatar de l’utilisateur
vdx
Motard
Motard
Messages : 86
Enregistré le : 05 juin 2007, 22:08

Re : problème voyant pression d'huile

Messagepar vdx » 04 nov. 2013, 18:26

bon la je viens de refaire la connexion du capteur de pression et rien :mur:  donc la vielle méthode  :malade2: petit coup de clé de 17 sur le filtre a huile et la miracle le voyant d'huile s'allume  :yes:;une idée sur la cause du schmilblick  ? ??? ??? ???



Avatar de l’utilisateur
kerylic
Empereur des Motards
Empereur des Motards
Messages : 4779
Enregistré le : 15 avr. 2006, 16:14

Re : problème voyant pression d'huile

Messagepar kerylic » 04 nov. 2013, 19:06

soit tu as un problème de connectique, ou t'as pression d'huile fais yoyo
as-tu controlé ta pression huile sorti ppe huile avec un mano??



Avatar de l’utilisateur
vdx
Motard
Motard
Messages : 86
Enregistré le : 05 juin 2007, 22:08

Re : problème voyant pression d'huile

Messagepar vdx » 07 nov. 2013, 18:19

pas encore pas vraiment le temps en se moment beaucoup de boulot;faut que j aille au garage moto vu que j'ai pas le matos pour prendre la pression  :mur: ; je verrai ça dès que je peut  :( :( :( :( :(



Avatar de l’utilisateur
vdx
Motard
Motard
Messages : 86
Enregistré le : 05 juin 2007, 22:08

Re : problème voyant pression d'huile

Messagepar vdx » 29 mai 2014, 16:02

pour info mon chti problème est  résolu c'été la bille coincé dans le support du filtre a huile ;merci de fermé le post