Probléme avec mon 750 turbo

Modérateurs : alfkawa, pollux, donati, Modérateurs

jeeff57
Apprenti
Apprenti
Messages : 13
Enregistré le : 25 août 2008, 17:55

Probléme avec mon 750 turbo

Messagepar jeeff57 » 25 août 2008, 18:19

Salut ,me voila déja avec ma 750 turbo ;D Je suis en train de la remettre en route
2 petites questions témoin warn-ing clignote,et le temoin du calculateur clignote 1 fois apres le conctact mis!(donc je pense que le calculateur est dans sac)  :o



francky zx
Super Motard
Super Motard
Messages : 441
Enregistré le : 13 nov. 2005, 20:25

Re : Probléme avec mon 750 turbo

Messagepar francky zx » 25 août 2008, 20:30

salut
si ton calculateur clignote une seule fois apres avoir mis le contact,c est normal mais ton warning  contenu a clignoter ?
ce voyant t indique un defaut ou une alerte confirmés par un autre voyant sur le reservoir ( pression d huile,niveau de carburant,bequille laterale ou DFI ( systeme d injection,dans ce cas le calculateur t informe par une led d un probleme ).
a+ franck



jeeff57
Apprenti
Apprenti
Messages : 13
Enregistré le : 25 août 2008, 17:55

Re : Probléme avec mon 750 turbo

Messagepar jeeff57 » 25 août 2008, 21:20

Temoin batterie qui clignote (donc c'est la batterie qui est dans sac ?) Pourtant la moto démarre au quart de tour ! et une autre question l'indicateur boost fonctionne mais ne monte pas en graduation et j'entends pas le turbo non plus !  ::)



Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 14079
Enregistré le : 03 févr. 2006, 03:26

Re : Probléme avec mon 750 turbo

Messagepar alfkawa » 25 août 2008, 21:21

elle est morte !
je te la rachète 50 € !
t'es dispo comment ? :lol:


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

mvicsolo
Super Motard
Super Motard
Messages : 224
Enregistré le : 31 déc. 2006, 15:44

Re : Probléme avec mon 750 turbo

Messagepar mvicsolo » 25 août 2008, 21:57

Il y a une sonde qui se monte normalement à la place d'un bouchon de batterie et qui éteint le témoin si le niveau est bon dedans, sinon on peut brancher cette sonde (verte) directement à la masse ce qui éteint aussi le témoin.



mikazxturbo
Maître Motard
Maître Motard
Messages : 550
Enregistré le : 06 mai 2007, 22:06

Re : Probléme avec mon 750 turbo

Messagepar mikazxturbo » 25 août 2008, 22:21

c'est marrant que vous parlez batterie, la mienne viens juste de me lacher donc j'en ai acheté une neuve (normal!) et cette fameuse sonde a acide était fourni ; j'ai ete agreablement surpris :o



francky zx
Super Motard
Super Motard
Messages : 441
Enregistré le : 13 nov. 2005, 20:25

Re : Probléme avec mon 750 turbo

Messagepar francky zx » 25 août 2008, 23:07

ta batterie n a rien ,faut juste que tu fasses le niveau ou si le niveau est bon, controler le circuit de cette sonde  :yes:



ss2r
Maître Motard
Maître Motard
Messages : 573
Enregistré le : 13 déc. 2005, 15:53

Re : Re : Probléme avec mon 750 turbo

Messagepar ss2r » 26 août 2008, 19:14

mikazxturbo a écrit :c'est marrant que vous parlez batterie, la mienne viens juste de me lacher donc j'en ai acheté une neuve (normal!) et cette fameuse sonde a acide était fourni ; j'ai ete agreablement surpris :o

tu l as eu ou, c est quoi la marque de ta batterie?  :-* :-* :-*
a+ ss2r



mikazxturbo
Maître Motard
Maître Motard
Messages : 550
Enregistré le : 06 mai 2007, 22:06

Re : Probléme avec mon 750 turbo

Messagepar mikazxturbo » 26 août 2008, 21:09

je l'ai achetée chez dafy moto a saint nazaire (56 euros) de marque france equipement :lol:



jeeff57
Apprenti
Apprenti
Messages : 13
Enregistré le : 25 août 2008, 17:55

Re : Probléme avec mon 750 turbo

Messagepar jeeff57 » 27 août 2008, 11:55

Merci je vais regader ca, existe t il une RTA ou manuel d'atelier pour cette machine ?
Merci a + ;)



mikazxturbo
Maître Motard
Maître Motard
Messages : 550
Enregistré le : 06 mai 2007, 22:06

Re : Probléme avec mon 750 turbo

Messagepar mikazxturbo » 27 août 2008, 12:33

oui il existe un manuel d'atelier, d'ailleurs je l'ai mais il est en anglais :lol:



jeeff57
Apprenti
Apprenti
Messages : 13
Enregistré le : 25 août 2008, 17:55

Re : Probléme avec mon 750 turbo

Messagepar jeeff57 » 31 janv. 2009, 13:52

Salut,donc fil vert mis à la masse ! Et toujours ce temoin allumé de batterie ??? Faut que je regarde plus loin pour voir s' il est coupé ou denudé .



ss2r
Maître Motard
Maître Motard
Messages : 573
Enregistré le : 13 déc. 2005, 15:53

Re : Probléme avec mon 750 turbo

Messagepar ss2r » 31 janv. 2009, 17:26

c est pas a la masse qu il faut le brancher mais au +  :carton:.
a+ ss2r



jeeff57
Apprenti
Apprenti
Messages : 13
Enregistré le : 25 août 2008, 17:55

Re : Probléme avec mon 750 turbo

Messagepar jeeff57 » 10 mars 2009, 11:12

Salut,merci c'est fait  ;)



mvicsolo
Super Motard
Super Motard
Messages : 224
Enregistré le : 31 déc. 2006, 15:44

Re : Probléme avec mon 750 turbo

Messagepar mvicsolo » 10 mars 2009, 18:16

ben quand même on a failli attendre!