Cylindres 3 et 4 n'allument pas

Modérateurs : alfkawa, pollux, donati, Modérateurs

Al86
Motard
Motard
Messages : 60
Enregistré le : 18 mars 2007, 12:59

Cylindres 3 et 4 n'allument pas

Messagepar Al86 » 10 juil. 2019, 18:13

Bonjour à tous,
Je pars en vacances et fait 350 km mais vers la fin je sens que il y a quelque chose qui cloche.
J'ai été obligé de mettre du sp98e sur le trajet mais bon.
Bon,j'arrive à destination. Ce matin, je veux redemarrer et ça ratatouille et je sens que ça cogne.
Les collecteurs 3 et 4 sont froids.
Cet hiver, j'ai nettoyé les carbus et changé les pointeaux et restauré la pompe à eau.
Le fait que ce soit les 3 et 4 donc sur les 2 bobines m'etonne.?
Des suggestions ? Parceque je suis à 350 km de chez moi et je ne me vois pas faire le trajet sur 2 cylindres!l
Merci d'avance



Avatar de l’utilisateur
laurent59
Modérateur
Modérateur
Messages : 4001
Enregistré le : 28 mai 2009, 22:38

Re: Cylindres 3 et 4 n'allument pas

Messagepar laurent59 » 10 juil. 2019, 18:57

Déjà, c'est pas l'allumage.
Inverse les bougies et vérifie tes câbles HT


ImageImageImageImage

Avatar de l’utilisateur
lespaul
Modérateur
Modérateur
Messages : 7357
Enregistré le : 21 janv. 2005, 08:31

Re: Cylindres 3 et 4 n'allument pas

Messagepar lespaul » 10 juil. 2019, 20:33

Si elle tournait bien avant de mettre du sp98,le mieux c’est vidange réservoir et carbu et essence propre.


Pas besoin de travailler dans les pompes funèbres pour être nécrophile!!!
15 ans chez Bigard

Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10637
Enregistré le : 19 sept. 2006, 14:11

Re: Cylindres 3 et 4 n'allument pas

Messagepar plf28 » 11 juil. 2019, 08:24

Vive le 98... J'ai toujours eu des ennuis avec cette merde (beaucoup trop gras), mais y de l'E10, ça va te nettoyer tout ça ;)
(mais après, attends toi à nettoyer tes carbus ::) )



Al86
Motard
Motard
Messages : 60
Enregistré le : 18 mars 2007, 12:59

Re: Cylindres 3 et 4 n'allument pas

Messagepar Al86 » 12 juil. 2019, 10:23

J'ai trouvé une clé à bougies de 18 et acheté 2 bougies neuves dans un petit bouclard de Beaune très acceuillant (BMS à Savigny lès Beaune, il a une 1000 FZR à vendre pour pas cher). Je fais les tests bougies / antiparasite .après on verra ! Merci pour vos réponses.



Al86
Motard
Motard
Messages : 60
Enregistré le : 18 mars 2007, 12:59

Re: Cylindres 3 et 4 n'allument pas

Messagepar Al86 » 12 juil. 2019, 18:31

Bon j'ai manifestement un ou plusieurs antiparasites HS ! Je fais rapatrier la moto chez BMS. Merci la Macif qui prend en charge car je suis à plus de 50 km de mon domicile.



Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10637
Enregistré le : 19 sept. 2006, 14:11

Re: Cylindres 3 et 4 n'allument pas

Messagepar plf28 » 13 juil. 2019, 08:48

Tiens nous au jus ;)



Al86
Motard
Motard
Messages : 60
Enregistré le : 18 mars 2007, 12:59

Re: Cylindres 3 et 4 n'allument pas

Messagepar Al86 » 16 juil. 2019, 10:23

Le garage va bientôt fermer pour congés et il est d'accord pour que j'achète des antiparasites.
Je suppose que ça n'est plus dispo en origine.
Je suis preneur des ref NGK ou autres qui puissent se substituer à ceux d'origine et qui assurent l'étanchéité avec le puits de bougie.
Sachant que j'ai ceux d'origine et donc je peux séparer la colerette caoutchouc qui fait cette étanchéité et la remettre sur les neufs !



Avatar de l’utilisateur
gainsbarr
Maître Motard
Maître Motard
Messages : 557
Enregistré le : 20 déc. 2016, 11:45

Re: Cylindres 3 et 4 n'allument pas

Messagepar gainsbarr » 16 juil. 2019, 23:39

J'ai pris les miens sur WE Moto et j'ai rajouté les collerettes d'origines et niquel


Le monde se divise en 2 catégories
Ceux qui roule en Janine et ceux qui se trainent
Toi tu te traines

Al86
Motard
Motard
Messages : 60
Enregistré le : 18 mars 2007, 12:59

Re: Cylindres 3 et 4 n'allument pas

Messagepar Al86 » 18 juil. 2019, 18:59

Antiparasites commandés



Avatar de l’utilisateur
lespaul
Modérateur
Modérateur
Messages : 7357
Enregistré le : 21 janv. 2005, 08:31

Re: Cylindres 3 et 4 n'allument pas

Messagepar lespaul » 18 juil. 2019, 19:11

Tes bougies sont vraiment bonnes?
Je viens d’avoir une merde sur ma turbo,4 bougies neuves et weekend dernier j’ai voulu la démarrer et là elle tourne sur 2 cylindres.Apres contrôle des bougies 2 étaient mortes alors qu’elles sont neuves,j’ai pas fait 10kms avec.
J’avais eu le coup aussi sur mon ancien Tomcat,4 bougies iridium neuves et 2 ont claqué en peu de temps.


Pas besoin de travailler dans les pompes funèbres pour être nécrophile!!!
15 ans chez Bigard

Avatar de l’utilisateur
lespaul
Modérateur
Modérateur
Messages : 7357
Enregistré le : 21 janv. 2005, 08:31

Re: Cylindres 3 et 4 n'allument pas

Messagepar lespaul » 18 juil. 2019, 19:12

Comment es tu arrivé à la conclusion que tes anti parasite étaient morts?


Pas besoin de travailler dans les pompes funèbres pour être nécrophile!!!
15 ans chez Bigard

Al86
Motard
Motard
Messages : 60
Enregistré le : 18 mars 2007, 12:59

Re: Cylindres 3 et 4 n'allument pas

Messagepar Al86 » 20 juil. 2019, 21:59

En verifiant chaque antiparasite , je me suis aperçu que certains ne "Crochaient" pas quand j'enfilais la bougie dedans. L'étincelle était jaune et pas bleue. Donc je change, c'est pas cher et ça elimine une cause de panne mais je suis sur de rien.