Probleme demarrage 600 GPX

section pour GPX600R, GPX750R et ZX10 Tomcat

Modérateurs : alfkawa, laurent59, donati, Modérateurs

fitonne
Nouveau
Nouveau
Messages : 7
Enregistré le : 18 sept. 2011, 22:25

Probleme demarrage 600 GPX

Messagepar fitonne » 19 sept. 2011, 12:07

bonjour a tous,
alors je vous explique mon problème:
mon frère m'a donné son 600 gpx de 90 parce qu'il n'avait plus le temps de s'en servir mais surtout de la réparer.
les symptômes étaient :
- moto a du mal a démarrer et il devait la faire chauffer longtemps avant qu'elle fonctionne bien.
- une foi chaude si il s’arrêtait une demi heure et redémarre, plus rien.
- fuite d'essence au niveau d'un carbu.

Voilà il pensait que le carbu était a nettoyer.

depuis que je l'ai, j'ai fait faire le nettoyage cabu au ultrason, changer les gicleurs, vis ralentit et joint de cuve et pointeau.
ensuite j'ai fait faire e réglage et syncro carbu.

et la toujours pareil a froid elle ne dépasse pas les 4000 tours, les pots qui pète et puis tout d'un coup on sent que le moteur change de son qu'il tourne beaucoup mieux et qu'il veut bien monter dans les tours.
une fois éteinte, attendu 30 min  elle ne démarre plus, le démarreur se lance bien mais rien.

alors j'ai changé les bougies les antiparasites et les câbles HT.
il y a du mieux, chauffe plus vite mais quand je la démarre le moteur à du mal a prendre les tours. je suis obligé d'accélérer un peu pour qu'il puisse tourner rond( même avec le starter).

j'ai démonté les membranes pour voir leurs états mais rien à signaler et les bougies sont toujours bonnes.
je comprend plus rien est-ce un problème au carbu , à allumage ou d'arrivé d'essence ou ?????
par contre quand elle fonctionne c'est vraiment une bonne moto.

j'ai aussi l'impression que le temps humide aggrave ces symptômes.

voilà si quelqu'un peu m'aider ???
merci Fitonne



Avatar de l’utilisateur
JMM45
Maître Motard
Maître Motard
Messages : 815
Enregistré le : 01 mai 2010, 18:11

Re : Probleme demarrage 600 GPX

Messagepar JMM45 » 19 sept. 2011, 17:59

Tu as surement une prise d'air aux manchons de carbu



fitonne
Nouveau
Nouveau
Messages : 7
Enregistré le : 18 sept. 2011, 22:25

Re : Probleme demarrage 600 GPX

Messagepar fitonne » 19 sept. 2011, 20:31

Salut, merci de ton aide.
est ce possible que la prise d'air disparaisse quand la moto est chaude ?
Fitonne



Avatar de l’utilisateur
lespaul
Modérateur
Modérateur
Messages : 7630
Enregistré le : 21 janv. 2005, 08:31

Re : Re : Probleme demarrage 600 GPX

Messagepar lespaul » 19 sept. 2011, 20:43

fitonne a écrit :Salut, merci de ton aide.
est ce possible que la prise d'air disparaisse quand la moto est chaude ?
Fitonne

Avec la dilatation des materiaux oui.


Pas besoin de travailler dans les pompes funèbres pour être nécrophile!!!
15 ans chez Bigard

Avatar de l’utilisateur
JMM45
Maître Motard
Maître Motard
Messages : 815
Enregistré le : 01 mai 2010, 18:11

Re : Probleme demarrage 600 GPX

Messagepar JMM45 » 19 sept. 2011, 20:48

tu démarres la moto et tu passes un pinceau imbibé d'essence sur les manchons
si le régime moteur augmente, c'est ça :yes:



fitonne
Nouveau
Nouveau
Messages : 7
Enregistré le : 18 sept. 2011, 22:25

Re : Probleme demarrage 600 GPX

Messagepar fitonne » 19 sept. 2011, 20:51

ça peut disparaitre en moins de 5 minutes ?
je regarde ça demain, pour tester il faut badigeonner d'essence les pipes d'admissions ?



fitonne
Nouveau
Nouveau
Messages : 7
Enregistré le : 18 sept. 2011, 22:25

Re : Probleme demarrage 600 GPX

Messagepar fitonne » 19 sept. 2011, 20:52

ok merci je fais ça demain !!!



Avatar de l’utilisateur
JMM45
Maître Motard
Maître Motard
Messages : 815
Enregistré le : 01 mai 2010, 18:11

Re : Probleme demarrage 600 GPX

Messagepar JMM45 » 19 sept. 2011, 20:56

oui sur les pipes et sur les manchons entre les carbus et la boite a air
et même si le moteur est chaud, l'essence vas s'infiltrer quand même

mais vas y cool, met pas trop d'essence sur le pinceau car le régime monte assez vite



Avatar de l’utilisateur
laurent59
Modérateur
Modérateur
Messages : 4111
Enregistré le : 28 mai 2009, 22:38

Re : Probleme demarrage 600 GPX

Messagepar laurent59 » 19 sept. 2011, 22:11

CDI ou bobines HT.


ImageImageImageImage

fitonne
Nouveau
Nouveau
Messages : 7
Enregistré le : 18 sept. 2011, 22:25

Re : Probleme demarrage 600 GPX

Messagepar fitonne » 20 sept. 2011, 20:41

comment je peux contrôler le boitier cdi et les bobines ?
CDI comprend le régulateur et redresseur ?

j'ai eu le temps aujourd'hui de vérifier les pipes d'admissions je le fais demain avec les bobines et cdi.



fitonne
Nouveau
Nouveau
Messages : 7
Enregistré le : 18 sept. 2011, 22:25

Re : Probleme demarrage 600 GPX

Messagepar fitonne » 03 oct. 2011, 18:53

SALUT !!!
Ca y est  ça fonctionne !!!
j'ai changé les bobines et le CDI et rien à voir.
il me reste plus qu'à faire un réglage carbu.

Petite question quand même le nouveau CDI vient d'un 400 gpx et non d'un 600,
quel est le risque de ne pas avoir tout a fait la même référence ?

merci



jokawa
Empereur des Motards
Empereur des Motards
Messages : 3001
Enregistré le : 11 nov. 2006, 18:52
Contact :

Re : Probleme demarrage 600 GPX

Messagepar jokawa » 03 oct. 2011, 20:34

le limiteur de regime  >:D  :yes: