Problème de démarrage 1000RX

section pour GPX600R, GPX750R et ZX10 Tomcat

Modérateurs : alfkawa, laurent59, donati, Modérateurs

zl1000
Super Motard
Super Motard
Messages : 349
Enregistré le : 14 août 2007, 12:43

Problème de démarrage 1000RX

Messagepar zl1000 » 23 août 2013, 13:54

Je lache un instant les travaux dans la maison pour me connecter au forum (pas très assidu depuis un moment mea culpa) . Voila mon bon vieux ninja me fait des trucs bizarres, contact mis j'appui sur le bouton du démarreur et rien , si en fait un bruit continu de relais . Mes questions sont les suivantes : Qu'est ce qui peut être à l'origine de cette panne ? Est ce qu'on se dépanner sans passer par la case concession ?


je vais tous les pourrir !!!

Avatar de l’utilisateur
fzalfa
Roi des Motards
Roi des Motards
Messages : 1883
Enregistré le : 16 févr. 2010, 18:49
Contact :

Re : Problème de démarrage 1000RX

Messagepar fzalfa » 23 août 2013, 14:07

mauvais contacts sur le faisceau et / ou batterie faiblarde


Laurent


Je ne suis pas gynéco, mais si elle ça peu l'aider, je veux bien jeter un coup d’œil !!

zl1000
Super Motard
Super Motard
Messages : 349
Enregistré le : 14 août 2007, 12:43

Re : Problème de démarrage 1000RX

Messagepar zl1000 » 23 août 2013, 14:18

Je suis en train de peindre le garage en blanc en prévision de menus travaux à faire sur le RX , je voulais le déplacer et la rien . Pourtant je vais pratiquement bosser tous les jours avec. Je vais regarder tout ça et vous tiens au jus >


je vais tous les pourrir !!!

Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 14028
Enregistré le : 03 févr. 2006, 03:26

Re : Problème de démarrage 1000RX

Messagepar alfkawa » 24 août 2013, 10:52

si ça fait "tictictictictic".... batterie à plat


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

Avatar de l’utilisateur
fzalfa
Roi des Motards
Roi des Motards
Messages : 1883
Enregistré le : 16 févr. 2010, 18:49
Contact :

Re : Problème de démarrage 1000RX

Messagepar fzalfa » 24 août 2013, 11:22

si ça fait "tictictictictic".... batterie à plat


si ça fait "RIEN" .... batterie à plat aussi  ;D

Laurent


Je ne suis pas gynéco, mais si elle ça peu l'aider, je veux bien jeter un coup d’œil !!

Avatar de l’utilisateur
REDZULU
Jeune Permis
Jeune Permis
Messages : 25
Enregistré le : 13 juil. 2011, 17:42

Re : Problème de démarrage 1000RX

Messagepar REDZULU » 25 août 2013, 11:55

J'ai eu cela dernièrement......le rien ...... :mur:
Le petit fil relier au cable de masse de la batterie était coupé !!!!!



Avatar de l’utilisateur
dino38
Motard
Motard
Messages : 82
Enregistré le : 19 juin 2013, 07:50

Re : Re : Problème de démarrage 1000RX

Messagepar dino38 » 25 août 2013, 13:25

fzalfa a écrit :
si ça fait "tictictictictic".... batterie à plat


si ça fait "RIEN" .... batterie à plat aussi   ;D

Laurent



+1  :)



zl1000
Super Motard
Super Motard
Messages : 349
Enregistré le : 14 août 2007, 12:43

Re : Problème de démarrage 1000RX

Messagepar zl1000 » 25 août 2013, 16:31

Pas la batterie : 12,3 v mesuré aux bornes


je vais tous les pourrir !!!

Avatar de l’utilisateur
fzalfa
Roi des Motards
Roi des Motards
Messages : 1883
Enregistré le : 16 févr. 2010, 18:49
Contact :

Re : Problème de démarrage 1000RX

Messagepar fzalfa » 25 août 2013, 17:07

veux rien dire la tension aux bornes d'une batterie.....

Laurent


Je ne suis pas gynéco, mais si elle ça peu l'aider, je veux bien jeter un coup d’œil !!

zl1000
Super Motard
Super Motard
Messages : 349
Enregistré le : 14 août 2007, 12:43

Re : Problème de démarrage 1000RX

Messagepar zl1000 » 25 août 2013, 18:16

Contact mis sans action sur le démareur  , j'ai déjà le bruit de relais continu.


je vais tous les pourrir !!!

Avatar de l’utilisateur
dino38
Motard
Motard
Messages : 82
Enregistré le : 19 juin 2013, 07:50

Re : Problème de démarrage 1000RX

Messagepar dino38 » 25 août 2013, 18:35

Le plus simple tu essaie avec les câbles sur la voiture .  :yes:



jokawa
Empereur des Motards
Empereur des Motards
Messages : 3000
Enregistré le : 11 nov. 2006, 18:52
Contact :

Re : Problème de démarrage 1000RX

Messagepar jokawa » 25 août 2013, 19:55

court-circuite le relais en shintant les 2 grosses cosses. si le demareur tourne, change de relais



zl1000
Super Motard
Super Motard
Messages : 349
Enregistré le : 14 août 2007, 12:43

Re : Problème de démarrage 1000RX

Messagepar zl1000 » 25 août 2013, 20:23

Ça y'est trouvé , panne bête , juste un peu de sulfate sur la borne + de la batterie et c'est réparti . Merci a tous de vos réponses .


je vais tous les pourrir !!!