Problème d'embrayage.

section pour le ZXR 750, Stinger, et les ZZR 600 et 1100

Modérateurs : laurent59, lespaul, doms, Modérateurs

McAlister56
Nouveau
Nouveau
Messages : 7
Enregistré le : 02 août 2018, 11:58

Problème d'embrayage.

Messagepar McAlister56 » 03 août 2018, 12:48

Bonjour à tous.
Par honnêteté je dois vous dire que j'ai déjà exposé mon problème sur un autre forum, sans solution pour l'instant : https://forum.planete-kawasaki.com/inde ... ic=24743.0
Je vous expose mon problème, dans le temps, c'est à dire en l'espace de 15 à 20 minutes, mon embrayage se durci, sa course diminue et vers les 8000 tr/mn si j’accélère fort ça patine. En fait elle débraye toute seule. Je m’arrête, débraye a fond , ouvre la visse de purge (pardon à la nature) la referme et lâche l'embrayage, c'est reparti pour 20 mn de plaisir.
J'ai nettoyé le récepteur coté embrayage, changer l’émetteur coté poignée, changé la durite pour une avia, mes disques d'embrayage sont neufs et les ressorts aussi ! j'ai remplis le circuit hydraulique à la seringue, bloqué la poignée et laissé reposé toute la nuit bocal ouvert.
Le problème est toujours là !
J'ai un Dynojet à installer mais dans ces conditions ce n'est pas la peine !

J’espère que vous pourrez m'aider, d'ici là profitez bien du soleil, merci.



briscoe
Super Motard
Super Motard
Messages : 271
Enregistré le : 04 févr. 2015, 11:54

Re: Problème d'embrayage.

Messagepar briscoe » 03 août 2018, 13:40

Vu les symptomes que tu nous decris , quelque chose te fait chauffer ton liquide d´embrayage puisque tu resous le probleme en le purgeant plutot en retirant du liquide J´ai lu dans ta presentation que tu avais repris cette moto le montage des tiges , entretoises du mecanisme d´embrayage est il conforme, l´embrayage est peut etre toujour sous pression " absence de garde " un peu difficille a voir avec un hydraulique ou un probleme avec l´emeteur qui enverait le liquide et ne le laisserait pas revenir completement dans le reservoir . C´est vingt minutes chrono ou 100 utilisations du ´l´embrayage ?



Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10250
Enregistré le : 19 sept. 2006, 14:11

Re: Problème d'embrayage.

Messagepar plf28 » 04 août 2018, 08:59

Comme dit briscoe, ça doit chauffer, ou ton circuit à un défaut (percage des le MC).
Tu dis que tu as remplacé le MC, mais tu as aussi remplacé ton levier et le cylindre actionneur (le petit cylindre qui vient entre le levier et la tige de poussée) ?
La tige de poussée du MC a t-elle la bonne longueur ?



McAlister56
Nouveau
Nouveau
Messages : 7
Enregistré le : 02 août 2018, 11:58

Re: Problème d'embrayage.

Messagepar McAlister56 » 05 août 2018, 10:50

Bonjour à tous et merci de m'avoir répondu.
Désolé de répondre si tard, je n'ai pas reçu de notification mail de vos réponse, je vais vérifier mes paramètres.
Effectivement je me demande si vous ne tenez pas une piste, j'ai bien galérer a purger mon embrayage, comme si la liaison entre le maitre cylindre et le réservoir ne se faisait pas bien, il se peut que le liquide ne revienne pas bien dans le réservoir. c'est d’ailleurs pour ça que j'ai remplis le circuit à la seringue. d'un autre côté si le liquide ne revenait pas du tout il mettrait moins de 20 minutes a déconner non ?
J'ai remplacer un levier, mais je ne sais plus si c’était le frein ou l'embrayage (je n'ai pas la moto sous les yeux parce que chez moi je n'ai pas de garage, elle dors a 20 km d'ici.) Le cylindre actionneur a aussi été changé et à la même taille que celui précédemment installé.
"entretoises du mécanisme d´embrayage est il conforme" je suppose que tu parles des entretoise autour des quels on mets les ressort ? si oui ce sont celle d'origine.
En admettant que le liquide ne revienne pas dans le réservoir, sachant que le liquide arrive jusqu'au coude qui entre dans le maitre cylindre, d’où viendrait le problème ? peut être devrais je changer la poignée complète.
Modifié en dernier par McAlister56 le 05 août 2018, 11:03, modifié 1 fois.



Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10250
Enregistré le : 19 sept. 2006, 14:11

Re: Problème d'embrayage.

Messagepar plf28 » 05 août 2018, 11:00

Dans le MC, tu as 2 ajutage, un qui alimente le circuit (celui de droite sur le schéma), l'autre qui fait le retour au réservoir (celui de gauche sur le schéma)
Image
Celui de retour doit être bouché.
Il te faudra démonter le coude de sortie pour accéder à ces trous et désassembler ton MC entièrement...



McAlister56
Nouveau
Nouveau
Messages : 7
Enregistré le : 02 août 2018, 11:58

Re: Problème d'embrayage.

Messagepar McAlister56 » 05 août 2018, 11:07

plf28 a écrit :Dans le MC, tu as 2 ajutage, un qui alimente le circuit (celui de droite sur le schéma), l'autre qui fait le retour au réservoir (celui de gauche sur le schéma)
Image
Celui de retour doit être bouché.
Il te faudra démonter le coude de sortie pour accéder à ces trous et désassembler ton MC entièrement...

OK, le problème est certainement la, j'ai une amorce de trou à gauche mais pas de trou ! punaise, d’où vient ce maitre cylindre !?
Du coup il va falloir que je perce moi même ! une idée du diamètre ?



briscoe
Super Motard
Super Motard
Messages : 271
Enregistré le : 04 févr. 2015, 11:54

Re: Problème d'embrayage.

Messagepar briscoe » 05 août 2018, 13:34

Ou plus simple ta durite est en train de se desagreger par l´interieur et un morceau de celle ci fait "clapet anti retour "



Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10250
Enregistré le : 19 sept. 2006, 14:11

Re: Problème d'embrayage.

Messagepar plf28 » 05 août 2018, 13:35

Non, tu as forcement 2 orifices.
Même si il est bouché, tu dois le voir...
Tu peux faire une photo de ta pièce ?



McAlister56
Nouveau
Nouveau
Messages : 7
Enregistré le : 02 août 2018, 11:58

Re: Problème d'embrayage.

Messagepar McAlister56 » 05 août 2018, 18:07

plf28 a écrit :Non, tu as forcement 2 orifices.
Même si il est bouché, tu dois le voir...
Tu peux faire une photo de ta pièce ?


Des que j'ai la pièce sous les yeux, demain je pense, je fais une photo.
Pour l'avoir démonté deux fois je sais que à droite j'ai un trou, à travers lequel je vois les éléments bouger quand j'actionne le levier d'embrayage, et à gauche j'ai un trou conique qui ne semble pas traverser la pièce. un peu comme si quelqu'un avait commencer un trou avec un forêt sans aller au bout.
Maintenant que je sais que ça doit traverser je vais mieux regarder et enfoncer des trucs dedans pour voir.
J'avais pourtant tout bien nettoyé à la soufflette.
La suite demain.

Sinon deux questions que je me pose.

- Si je veux mettre une rampe de 1100 zzr, de quelle année doit elle dater ?
- Que me conseillez vous comme silencieux homologué route ?

Merci encore.



Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10250
Enregistré le : 19 sept. 2006, 14:11

Re: Problème d'embrayage.

Messagepar plf28 » 05 août 2018, 18:39

C'est un tout petit ajutage dans le font du "cone"
Perso j'utilise un brin de fil pour déboucher (quand c'est vraiment bouché) mis il faut éviter de mettre le bouchon dans le circuit !
Donc, démontage...

Pour la rampe de ZZR, je ne me rappel plus :euh: , mais Phiphi sera surement t'orienter ;)



Avatar de l’utilisateur
Bloobaba
Super Motard
Super Motard
Messages : 485
Enregistré le : 25 févr. 2017, 17:07

Re: Problème d'embrayage.

Messagepar Bloobaba » 06 août 2018, 09:23

Hello. Je suis d'accord avec le diagnostic. Problème de MC. On démonte, on nettoie, on vérifie que c'est pas bouché, éventuellement on restaure avec un piston neuf d'origine si possible, on remonte,on remet du lookeed, on purge, on roule. Et on est plus emmerdé.
Simple non?
Lol



Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10250
Enregistré le : 19 sept. 2006, 14:11

Re: Problème d'embrayage.

Messagepar plf28 » 06 août 2018, 10:02

Je viens de le faire sur les MC de Tom qui sont montés sur le 11F ;)



Avatar de l’utilisateur
Bloobaba
Super Motard
Super Motard
Messages : 485
Enregistré le : 25 févr. 2017, 17:07

Re: Problème d'embrayage.

Messagepar Bloobaba » 06 août 2018, 17:37

Et donc? Ça marche comme il faut.
Faut pas rêver. Les caoutchoucs des pistons ont largement fait leur boulot. De plus, les petits concons les petits conduits n'aiment pas l'inaction. Ils se bouchent. J'ai eu le même genre de délire sur un maître cylindre, d'embrayage aussi, refait à neuf, mais j'ai raté un trou de bouché. Dans mon cas, impossible de remplir le circuit. Un petit mini foret et zou. Saloperie de vieillesse. Lol



Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10250
Enregistré le : 19 sept. 2006, 14:11

Re: Problème d'embrayage.

Messagepar plf28 » 07 août 2018, 08:57

Oh oui, avec un brin de fil, ça fonctionne nickel, sur le 11F, quand je l'ai récupéré, c'était le MC de frein qui été bouché...



McAlister56
Nouveau
Nouveau
Messages : 7
Enregistré le : 02 août 2018, 11:58

Re: Problème d'embrayage.

Messagepar McAlister56 » 07 août 2018, 16:29

Voila une photo :
https://drive.google.com/open?id=0B8H38Q3fHI59OEFrSDdXTTZIZDl6RHRKTzg5WFhQMXZzQ0lZ
et une petite vidéo
https://drive.google.com/open?id=0B8H38Q3fHI59NXlMTUlCUzJ1NTZoU0ZHMFI5WUJuWUZQUDFj

J'ai enfoncé un brin de cuivre dans le petit trou, je ne crois pas qu'il était bouché mais dans le doute ...
J'ai nettoyé avant de prendre la photo , il y avait de la saleté, une sorte de poudre noire, très fine.
tout est remonté mais je ne peux pas sortir la moto pour le moment, entre le festival interceltique et l'été les forces de l'ordre sont très présente, et entendu le bruit que je fais ...
Je vous tiens au courant.
Merci encore.



McAlister56
Nouveau
Nouveau
Messages : 7
Enregistré le : 02 août 2018, 11:58

Re: Problème d'embrayage.

Messagepar McAlister56 » 18 août 2018, 09:17

Bonjour à tous,
Un retour sur ce petit nettoyage de maitre cylindre,négatif, rien n'y fait, l'embrayage se durci encore et ça patine.
Un collègue me dit qu'il y a un ordre pour le montage des disques d'embrayage, que soit disant il y en aurait un de "bombé" à mettre en premier !
Je n'ai pas remarqué ça quand j'ai défais le blister sous vide. Ça parle à quelqu'un ?
Je vous souhaite un bon week-end, de belles sorties.



Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10250
Enregistré le : 19 sept. 2006, 14:11

Re: Problème d'embrayage.

Messagepar plf28 » 18 août 2018, 09:36

Non, pas là dessus...

Par contre, tu as bien la coiffe de tige de débrayage côté récepteur ?