probleme elect sur 1100 zzr c

section pour le ZXR 750, Stinger, et les ZZR 600 et 1100

Modérateurs : laurent59, lespaul, doms, Modérateurs

Avatar de l’utilisateur
kerylic
Empereur des Motards
Empereur des Motards
Messages : 4969
Enregistré le : 15 avr. 2006, 16:14

probleme elect sur 1100 zzr c

Messagepar kerylic » 07 mai 2020, 11:43

ben voila
les voyants fuel et essence clignotent tous les deux
qui a une idée, sachant que j'ai permuté relais, sonde, capteur,



Avatar de l’utilisateur
katana
Super Motard
Super Motard
Messages : 249
Enregistré le : 04 juin 2011, 18:00

Re: probleme elect sur 1100 zzr c

Messagepar katana » 07 mai 2020, 11:48

C est normal qu ils clignotent à la mise du contact ! Des que tu as démarrer ils doivent s s'éteindre !(sauf si tu es en réserve...)



Avatar de l’utilisateur
kerylic
Empereur des Motards
Empereur des Motards
Messages : 4969
Enregistré le : 15 avr. 2006, 16:14

Re: probleme elect sur 1100 zzr c

Messagepar kerylic » 07 mai 2020, 13:15

ok je me crée un problème la ou il y en a pas



Avatar de l’utilisateur
katana
Super Motard
Super Motard
Messages : 249
Enregistré le : 04 juin 2011, 18:00

Re: probleme elect sur 1100 zzr c

Messagepar katana » 07 mai 2020, 13:55

En même temp ,quand on sait pas il y a de quoi se poser la question ...



Avatar de l’utilisateur
kerylic
Empereur des Motards
Empereur des Motards
Messages : 4969
Enregistré le : 15 avr. 2006, 16:14

Re: probleme elect sur 1100 zzr c

Messagepar kerylic » 07 mai 2020, 17:46

redémarrage, reprise synchro ( les richesse 1/2 tours de plus)
montées en régime franche redescente pareil, ralenti stable, plus qu'a allez faire un petit tour la semaine prochaine
il me restera a changer le commodo gauche pas de clico aucun et reprendre une petite fuite huile sur carter allumeur