problème hallucinant pour moi...

parler de carburation, de rampe, etc...

Modérateurs : alfkawa, jdy, pollux, doms, donati, Modérateurs

jeffZXR
Apprenti
Apprenti
Messages : 12
Enregistré le : 31 oct. 2012, 13:34

problème hallucinant pour moi...

Messagepar jeffZXR » 01 nov. 2012, 18:13

Bonjour à tous, redevenu motard après 2 an d'abstinance, les problèmes reviennent lol.

Si vous pouviez m'aider ca serait super sympa.

donc voila mon souci :

j'ai acheté un sting moteur hs puis j'ai trouvé une épave de 750 GPX-R, j 'ai monté son coeur dans le sting, jusqu'ici "presque" pas de souci mais pas de place pour boite a air ni cornet donc grillage et mousse a la place = carburat° trop pauvre donc remplacement des gp 112 par du 130, vis ralenti 2 tours et demie et rondelle de 1mm pour relever les aiguilles et la c'est le drame, au point mort c'est tip top mais en charge c'est une autre histoire. dès que je monte dans les tours sa ratatoulle et sa cale, bien pire quand la route grimpe je ne peux meme pas accelerer, elle roule sur le ralenti mm poignée dans le coin mais des que la route descend c'est bien mieu, j'ai cru que c'etait un pb d'inclinaison de la rampe donc j'y ai collé une pompe a essence sans aucun résultat sauf que les 2 carbu de gauche dégueule l'essence (pointeau ou flotteur je pense)
c'était long dsl mais je suis a bout apres une dizaine de demontage de la rampe.
merci pour votre aide et bonne route
c'était Jeff en direct de la réunion
peace



Avatar de l’utilisateur
JMM45
Maître Motard
Maître Motard
Messages : 815
Enregistré le : 01 mai 2010, 18:11

Re : problème hallucinant pour moi...

Messagepar JMM45 » 01 nov. 2012, 18:25

ça me parait énorme tes rondelles de 1mm, tu devrais repartir des reglages d'origine et les modifier moins radicalement

jm.



Avatar de l’utilisateur
kerylic
Empereur des Motards
Empereur des Motards
Messages : 4781
Enregistré le : 15 avr. 2006, 16:14

Re : problème hallucinant pour moi...

Messagepar kerylic » 01 nov. 2012, 18:33

pour le filtre a air en grillage et mousse, meme si tu passe plus gros en gicleurs et hauteur d'aiguille, cela reste compliqué a regler
moi j'essayerais de faire entrer la boite a air en la modifiant si besoin, voir prendre celle du stinger voir si tu peux l'adapter
et repartir sur des reglages origine, et paufiner par la suite



jeffZXR
Apprenti
Apprenti
Messages : 12
Enregistré le : 31 oct. 2012, 13:34

Re : problème hallucinant pour moi...

Messagepar jeffZXR » 01 nov. 2012, 19:10

malheuresement je peux vraiment pas faire autrement, les carbu sont à 1 mm de la barre qui se trouve sous la selle et qui relie partie gauche et droite, rien ne passera, sinon en réglage d'origine c'était pire, c'est pour sa Gp et cale sous aiguille mais je doit etre tres tres loin du bon réglage :mur: :mur: :mur:
merci pour vos réponses, si vous avez d'autres idées  :ahoum:
:yes:



doms
Modérateur
Modérateur
Messages : 2703
Enregistré le : 19 mars 2008, 21:31

Re : problème hallucinant pour moi...

Messagepar doms » 01 nov. 2012, 19:32

tes membranes de carbu sont bonnes?
(pas percées?)


rien de tel de faire la mecanique sur son stinger avec ac/dc plein pot
Image

Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10325
Enregistré le : 19 sept. 2006, 14:11

Re : problème hallucinant pour moi...

Messagepar plf28 » 01 nov. 2012, 20:19

Tu as une tof de ton montage  :euh:

Si tes carbus sont à 1 mm d'un mur, tu peux laisser tomber tout de suite  :supernul: il n'y a même pas la place pour que la veine gazeuse se forme  :mur: donc, pas d'aspiration suffisante d'essence, etc...
Et en charge, je t'en parle même pas  :-X

Mais ton Stinger, il a quoi son moteur d'origine  ???



doms
Modérateur
Modérateur
Messages : 2703
Enregistré le : 19 mars 2008, 21:31

Re : problème hallucinant pour moi...

Messagepar doms » 01 nov. 2012, 20:38

ouais,avec des tofs,ce serait mieux
mais je pige pas quand meme, car j en connais qui on mit du gpx dans un cadre de sting,sans problemes


rien de tel de faire la mecanique sur son stinger avec ac/dc plein pot
Image

jeffZXR
Apprenti
Apprenti
Messages : 12
Enregistré le : 31 oct. 2012, 13:34

Re : problème hallucinant pour moi...

Messagepar jeffZXR » 02 nov. 2012, 11:17

je vais essayé de mettre qq photo, pour mettre le moteur il ni a aucun soucis, c'est pour la rampe que sa va pas car elle n'est pas incliné comme celle du sting qui passe donc au dessus de la barre de renfort tandis qu'avec les pipes droites du gpx je tombe en plein dessus. Je ne peux pas mettre les pipes du sting (pas du tt fait pareil. Sinon la barre ne gene pas le passage d'air car elle est ouverte(par moi). Le moteur du sting a joint de cucu hs et impossible de trouvé une clé dynamo a prix normal sur la reunion. :supernul:
merci pour l'aidde  :yes:



Avatar de l’utilisateur
kerylic
Empereur des Motards
Empereur des Motards
Messages : 4781
Enregistré le : 15 avr. 2006, 16:14

Re : problème hallucinant pour moi...

Messagepar kerylic » 02 nov. 2012, 13:42

ta clé dynamo tu peux la commander en metropole et te la faire envoyer la bas, sans trop de frais supplémentaire
meme en occase sur le boncoin ca se trouve



Avatar de l’utilisateur
JMM45
Maître Motard
Maître Motard
Messages : 815
Enregistré le : 01 mai 2010, 18:11

Re : problème hallucinant pour moi...

Messagepar JMM45 » 02 nov. 2012, 23:42

il peut même en emprunter une dans un garage, si le moteur est déjà dehors
c'est l'affaire d'une grosse heure de boulot



jeffZXR
Apprenti
Apprenti
Messages : 12
Enregistré le : 31 oct. 2012, 13:34

Re : problème hallucinant pour moi...

Messagepar jeffZXR » 03 nov. 2012, 01:22

Vous avez tout à fait raison, c'esr ce qui va se passer d'ailleurs j'ai déjà fait rectifié la culasse 50 eur et acheté le joint de cucu 30eur mais c'était pour mon amour propre que j'aurais bien fait tourné correctement ce fouxxxxtu moteur de merxxxxde qui prend zot couillon comme on dit ici......  :mur: :mur: :mur:
surtout que le coeur du sting à des heures de vol alors que ce gp(d)x "sort de rodage"....menfin je crois que je vais pas aller chercher midi a 18h et remettre tt sa presque d'origine, en tt cas merci pour votre aide
:yes: :yes: :yes:



doms
Modérateur
Modérateur
Messages : 2703
Enregistré le : 19 mars 2008, 21:31

Re : problème hallucinant pour moi...

Messagepar doms » 03 nov. 2012, 09:34

je comprends pas ton probleme :euh:
j ai acheté un stinger h1,dedans j avais un bas moteur de 750 gpx,avec le haut moteur de stinger,avec la rampe de stinger ainsi que sa boite a air du stinger et ca passe
faudrait que tu mette des tofs de ton montage a fin de mieux comprendre


rien de tel de faire la mecanique sur son stinger avec ac/dc plein pot
Image

jeffZXR
Apprenti
Apprenti
Messages : 12
Enregistré le : 31 oct. 2012, 13:34

Re : problème hallucinant pour moi...

Messagepar jeffZXR » 03 nov. 2012, 10:00

salut, c'est normal, c'est la culasse qui change, sur le sting la rampe est incliné vers le haut alors que sur le gpx c'est droit, des tof vont suivre
a te relire
:yes:



jeffZXR
Apprenti
Apprenti
Messages : 12
Enregistré le : 31 oct. 2012, 13:34

Re : problème hallucinant pour moi...

Messagepar jeffZXR » 07 nov. 2012, 11:55

merci pour votre aide mais j'ai laché l'affaire : gpx 1- jeff 0
j'y recole le moteur du sting avec sa rampe, je garde le moulbif du gpx pour les pièces Naaaa, vé me faire un malin plaisir à le démonter re-Naaa  >:D >:D >:D
qq a t il les couples de serrage pour la culasse du sting svp



Avatar de l’utilisateur
phiphi
Administrateur
Administrateur
Messages : 8654
Enregistré le : 04 juil. 2007, 15:00

Re : problème hallucinant pour moi...

Messagepar phiphi » 07 nov. 2012, 13:35



"Patience et longueur de temps font plus que force ni que rage", le Lion et le Rat, Jean de la Fontaine
"Il faut que je l'encadre et que je le mette en gros au-dessus de l'établi", Phiphi dans ses œuvres de destruction mécanique
"Y'a des jours où faut pas m'chercher!! Et y'a des jours tous les jours!"

Il y a deux sortes de motard, celui qui roule en Tomcat... et celui qui rêve de le faire ;D

Image

jeffZXR
Apprenti
Apprenti
Messages : 12
Enregistré le : 31 oct. 2012, 13:34

Re : problème hallucinant pour moi...

Messagepar jeffZXR » 08 nov. 2012, 01:32

muchas gracias mi amigo



Avatar de l’utilisateur
phiphi
Administrateur
Administrateur
Messages : 8654
Enregistré le : 04 juil. 2007, 15:00

Re : problème hallucinant pour moi...

Messagepar phiphi » 08 nov. 2012, 13:56

;)


"Patience et longueur de temps font plus que force ni que rage", le Lion et le Rat, Jean de la Fontaine
"Il faut que je l'encadre et que je le mette en gros au-dessus de l'établi", Phiphi dans ses œuvres de destruction mécanique
"Y'a des jours où faut pas m'chercher!! Et y'a des jours tous les jours!"

Il y a deux sortes de motard, celui qui roule en Tomcat... et celui qui rêve de le faire ;D

Image

jokawa
Empereur des Motards
Empereur des Motards
Messages : 3000
Enregistré le : 11 nov. 2006, 18:52
Contact :

Re : problème hallucinant pour moi...

Messagepar jokawa » 09 nov. 2012, 23:50

heu t'as mis quoi comme rampe? une gpx ou une stinger?    ???
j'dit ca, j'dit rien, mais une rampe inclinée ne fonctionne pas sur une culasse horizontale et vice/versa  :carton:



jeffZXR
Apprenti
Apprenti
Messages : 12
Enregistré le : 31 oct. 2012, 13:34

Re : problème hallucinant pour moi...

Messagepar jeffZXR » 10 nov. 2012, 17:29

ok merci, je savais pas mais j'avais mis la rampe et le moulbif du gpx (rampe droite) sur le sting, de tte façon je suis en mode remontage du moteur et de la rampe du sting dans le sting mode quasi origine quoi.
bonne soirée