boitier de fusible

parler d'électricité ou de pépins électriques en tout genre, etc...

Modérateurs : alfkawa, jdy, pollux, doms, donati, Modérateurs

Avatar de l’utilisateur
policier_moustachu
Roi des Motards
Roi des Motards
Messages : 1419
Enregistré le : 05 août 2006, 13:06

boitier de fusible

Messagepar policier_moustachu » 16 sept. 2010, 18:30

visiblement sur mon stinger mon boitier de fusible (sous la selle) est HS ce qui fait que la meule démarre une fois sur deux  :euh: quelqu un at il déjas eu ca ?
un de vous a t il cette ptite bete en stock  :lol:

merci  :yes:


Image
c est dans les vieux pots qu on fait les meilleurs confitures ,
c est pareil pour les meules !!

Avatar de l’utilisateur
Rod67
Roi des Motards
Roi des Motards
Messages : 1753
Enregistré le : 09 mai 2007, 09:03

Re : boitier de fusible

Messagepar Rod67 » 16 sept. 2010, 20:11

Un petit coup de papier de verre sur les cosses et tu noies de WD 40 et gazzzzzzzz  :yes:

Mais je pense pas que ça viens de là , ton problème ...plutôt le neiman et ou le commodo droit  ;)
Modifié en dernier par Anonymous le 16 sept. 2010, 20:13, modifié 1 fois.


ImageImageImage

Pierrot
Dieu des Motards
Dieu des Motards
Messages : 7701
Enregistré le : 18 sept. 2005, 09:25

Re : boitier de fusible

Messagepar Pierrot » 16 sept. 2010, 20:15

pas mieux , ouvrir ces machines nécessite un peu de doigté mais ca vaut le coup d'y jeter un oeil sur nos brêles après toutes ces années  ;)

Mais concernant ton prb j'ai un gros doute , je pencherai plus vers un relais fatigué  ;)


Image

doms
Modérateur
Modérateur
Messages : 2703
Enregistré le : 19 mars 2008, 21:31

Re : boitier de fusible

Messagepar doms » 16 sept. 2010, 20:39

si h1 et h2,c est les memes,j ai ca.
mais c est assez rare quand ces boitiers merdent.
a mon avis,c est autre chose.


rien de tel de faire la mecanique sur son stinger avec ac/dc plein pot
Image

Avatar de l’utilisateur
Soli
Super Motard
Super Motard
Messages : 452
Enregistré le : 10 août 2010, 14:36

Re : boitier de fusible

Messagepar Soli » 17 sept. 2010, 00:09

regarde si tu as pas un fil qui se ballade dans sa cosse sur ton boitier d'allumage. De temps en temps ma becane coupait net et sans savoir pourquoi, elle redemarait et en fait selon comment j'étais assis dessus, un contact se faisait ou pas.


En Formation Soudage!

Avatar de l’utilisateur
policier_moustachu
Roi des Motards
Roi des Motards
Messages : 1419
Enregistré le : 05 août 2006, 13:06

Re : boitier de fusible

Messagepar policier_moustachu » 17 sept. 2010, 17:02

quand elle ne demarre pas elle fait comme un bruit de relais quand j appui sur le demarreur , je suis aller cher kawa a nantes et en regardant de plus pres on c est rendu compte que le bruit venait du boitier donc je sais pas trop quoi pensé  :euh: moi aussi au depart je pensais a un relais  :euh: :mur:


Image
c est dans les vieux pots qu on fait les meilleurs confitures ,
c est pareil pour les meules !!

Avatar de l’utilisateur
Rod67
Roi des Motards
Roi des Motards
Messages : 1753
Enregistré le : 09 mai 2007, 09:03

Re : boitier de fusible

Messagepar Rod67 » 17 sept. 2010, 21:29

Y'a pas de relais dans le boitier de fusibles , donc pas de bruit.
Par contre si tu n'as pas assez de jus au niveau de la batterie , ça fait un bruit au niveau du relais mais ça démarre pas ...regarde ta tension  ;)


ImageImageImage

Avatar de l’utilisateur
felixri
Roi des Motards
Roi des Motards
Messages : 1810
Enregistré le : 09 juin 2007, 14:15
Contact :

Re : boitier de fusible

Messagepar felixri » 17 sept. 2010, 21:44

t'as pas assez se jus dans ta batterie, charge un bon coup et essaie de nouveau.
Ton alternateur est peut etre fatigué pour que ta batterie charge mal  :yes:


ImageImageImage[url=http://www.servimg.com/image_preview.php?i=236&u=13840563][img]http://i74.servimg.com/u

Avatar de l’utilisateur
Soli
Super Motard
Super Motard
Messages : 452
Enregistré le : 10 août 2010, 14:36

Re : Re : boitier de fusible

Messagepar Soli » 17 sept. 2010, 22:36

Rod67 a écrit :Y'a pas de relais dans le boitier de fusibles , donc pas de bruit.
Par contre si tu n'as pas assez de jus au niveau de la batterie , ça fait un bruit au niveau du relais mais ça démarre pas ...regarde ta tension  ;)
effectivement tu peux déjà faire un contrôle au voltmètre: moteur coupé tu dois avoir autour de 12V et moteur tournant(environ 3000trs) tu ne dois pas dépasser les 15V sinon problème quelque part. Sur le blog de Jimstinger, tu auras la chance de trouver la revue d'atelier h1 et h2 avec dans le chapitre électrique toutes les valeurs et où tester ton faisceau. Bon boulot ;)


En Formation Soudage!

Avatar de l’utilisateur
policier_moustachu
Roi des Motards
Roi des Motards
Messages : 1419
Enregistré le : 05 août 2006, 13:06

Re : boitier de fusible

Messagepar policier_moustachu » 18 sept. 2010, 09:37

déjas fait chez kawa ! la batterie et l alternateur sont ok  :yes:


Image
c est dans les vieux pots qu on fait les meilleurs confitures ,
c est pareil pour les meules !!

Avatar de l’utilisateur
nanoreso
Roi des Motards
Roi des Motards
Messages : 1171
Enregistré le : 12 août 2008, 17:29

Re : boitier de fusible

Messagepar nanoreso » 18 sept. 2010, 10:22

un relai gommé?


un KB1 si je gagne au loto!!

Geek a 47% d'apres http://www.innergeek.us/fr

doms
Modérateur
Modérateur
Messages : 2703
Enregistré le : 19 mars 2008, 21:31

Re : boitier de fusible

Messagepar doms » 18 sept. 2010, 11:52

je te mp policier


rien de tel de faire la mecanique sur son stinger avec ac/dc plein pot
Image

Avatar de l’utilisateur
policier_moustachu
Roi des Motards
Roi des Motards
Messages : 1419
Enregistré le : 05 août 2006, 13:06

Re : boitier de fusible

Messagepar policier_moustachu » 28 déc. 2010, 19:05

bon depuis le temps j ai trouver un moment pour me pencher dessus pendant mes vacances  :yes: et j ai trouver  :youpi:
c était les charbons de mon demarreur qui était dans l'sac  :yes: c est cool , j en avait ras le bol de la pousser  :lol:


Image
c est dans les vieux pots qu on fait les meilleurs confitures ,
c est pareil pour les meules !!

Avatar de l’utilisateur
Rod67
Roi des Motards
Roi des Motards
Messages : 1753
Enregistré le : 09 mai 2007, 09:03

Re : boitier de fusible

Messagepar Rod67 » 28 déc. 2010, 20:45

Bonne nouvelle  :yes:


ImageImageImage

Avatar de l’utilisateur
jimstinger
Super Mod
Super Mod
Messages : 12257
Enregistré le : 30 mai 2005, 16:20

Re : boitier de fusible

Messagepar jimstinger » 28 déc. 2010, 20:53

kool! :yes:



Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : Re : boitier de fusible

Messagepar Frank » 29 déc. 2010, 09:30

policier_moustachu a écrit :bon depuis le temps j ai trouver un moment pour me pencher dessus pendant mes vacances  :yes: et j ai trouver  :youpi:
c était les charbons de mon demarreur qui était dans l'sac  :yes: c est cool , j en avait ras le bol de la pousser  :lol:


bonne nouvelle :yes:
comment tu as pu trouver que c'était les charbons?



Avatar de l’utilisateur
policier_moustachu
Roi des Motards
Roi des Motards
Messages : 1419
Enregistré le : 05 août 2006, 13:06

Re : boitier de fusible

Messagepar policier_moustachu » 29 déc. 2010, 10:26

j ai procédé par élimination , autre boîtier (pas ça) , autre relais (pas ça) , connectique vérifié (pas ça) etc....et puis un appel a mon mécano kawa pour lui dire tout ce que j avais vérifié et il me dit t as regardé tes charbons ..... :euh: nan pourquoi ? il ma dit tapote sur le cul de ton démarreur en maintenant le bouton de démarrage et la a chaque coup sur le démarreur il faisait un tour  :yes:


Image
c est dans les vieux pots qu on fait les meilleurs confitures ,
c est pareil pour les meules !!

Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : boitier de fusible

Messagepar Frank » 29 déc. 2010, 10:37

OK merci :yes:



Denis75
Suspendu
Suspendu
Messages : 5160
Enregistré le : 28 mai 2009, 09:23

Re : boitier de fusible

Messagepar Denis75 » 30 déc. 2010, 15:12

He ben celle là je la note fallait y penser aux charbons.

Le démarreur serai pas sous dimensionné ? c'est un cas fréquent sur cette bécane ?



Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 13931
Enregistré le : 03 févr. 2006, 03:26

Re : boitier de fusible

Messagepar alfkawa » 30 déc. 2010, 16:39

les charbons c'est une pièce d'usure ni plus ni moins donc ça arrive
ça arrivera d'autant plus sur une meule qui fait de la ville qu'une qui fait de longs trajets...


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

Avatar de l’utilisateur
policier_moustachu
Roi des Motards
Roi des Motards
Messages : 1419
Enregistré le : 05 août 2006, 13:06

Re : boitier de fusible

Messagepar policier_moustachu » 30 déc. 2010, 19:01

pas de ville , mais 70000 bornes quand meme  :yes:


Image
c est dans les vieux pots qu on fait les meilleurs confitures ,
c est pareil pour les meules !!

Avatar de l’utilisateur
phiphi
Administrateur
Administrateur
Messages : 8680
Enregistré le : 04 juil. 2007, 15:00

Re : boitier de fusible

Messagepar phiphi » 03 janv. 2011, 15:27

Tu as commandé les charbons pour les remplacer ou tu as changer tout le démarreur?


"Patience et longueur de temps font plus que force ni que rage", le Lion et le Rat, Jean de la Fontaine
"Il faut que je l'encadre et que je le mette en gros au-dessus de l'établi", Phiphi dans ses œuvres de destruction mécanique
"Y'a des jours où faut pas m'chercher!! Et y'a des jours tous les jours!"

Il y a deux sortes de motard, celui qui roule en Tomcat... et celui qui rêve de le faire ;D

Image

Avatar de l’utilisateur
policier_moustachu
Roi des Motards
Roi des Motards
Messages : 1419
Enregistré le : 05 août 2006, 13:06

Re : Re : boitier de fusible

Messagepar policier_moustachu » 03 janv. 2011, 18:08

phiphi a écrit :Tu as commandé les charbons pour les remplacer ou tu as changer tout le démarreur?


juste les charbons  :yes:


Image
c est dans les vieux pots qu on fait les meilleurs confitures ,
c est pareil pour les meules !!

Denis75
Suspendu
Suspendu
Messages : 5160
Enregistré le : 28 mai 2009, 09:23

Re : Re : boitier de fusible

Messagepar Denis75 » 04 janv. 2011, 13:35

alfkawa a écrit :les charbons c'est une pièce d'usure ni plus ni moins donc ça arrive
ça arrivera d'autant plus sur une meule qui fait de la ville qu'une qui fait de longs trajets...


Merci je suis moins bête avec ça  :lol:

Il n'empêche que 70 000 km sans faire spécialement de ville ça me semble peu comparé a un démarreur de Ninja que j'ai eus l'occasaion de contrôler vers 100 000 km pour lequel les charbons étaient encore utilisables.



Avatar de l’utilisateur
jdy
Modérateur
Modérateur
Messages : 5616
Enregistré le : 05 juin 2006, 21:55

Re : boitier de fusible

Messagepar jdy » 04 janv. 2011, 16:52

Sans parler d'usure, les charbons vieillissent mal avec le temp, ils s'éffrite


- Kawa à air sinon rien
- Vaut mieux fermer sa gueule et passer pour un con ,
plutôt que de l’ouvrir et ne laisser aucun doute à ce sujet